حذر المركز القومي لإرشاد الأمن السيبراني من نقاط الضعف في منتجات “Adobe”، بما في ذلك Adobe Commerce و Magento Open Source و Acrobat DC.

وأشار إلى أن المهاجم يمكنه استغلال الثغرات الأمنية وتنفيذ البرمجيات الخبيثة والكشف غير المصرح به والكشف عن المعلومات ورفع الصلاحيات وترقيتها. أوصى المركز بتحديث الإصدارات المتأثرة حيث أصدرت Adobe توضيحًا لهذه التحديثات.